快速導覽

淡绿

詳情

[其他未分類] Genisys.phar 0.15.6或7的核心

FRK Lv.1

2016-9-4 14:54:45 | 只看作者

馬上註冊,結交更多好友,享用更多功能。

你需要 登入 才可以下載或檢視,沒有帳號?立刻註冊

x
急需Genisys.phar 0.15.6或7的核心
不然我的伺服器開不了
問Google大神 都找不到
我愛MCPE.TW,快跟我一起加入吧^^#

夜喵 Lv.20

2016-9-5 21:48:54 | 只看作者

RE: Genisys.phar 0.15.6或7的核心

6666666666
Genisys創世紀核心使用0.15.4即可,0.15.6、0.15.7皆可登入
使用MCPE.TW APP真棒
回覆

使用道具 檢舉

你需要登入後才可以回覆 登入 | 立刻註冊



首頁

討論區

我的

快速回覆 返回頂端 返回清單